jQuery.info
Découvrir et utiliser jQuery, la librairie javascript du XXIIème siècle

Accueil du site > Actualités > jQuery 1.2.1 ! > jQuery 1.2.1 - et la compatibilité avec les plugins ? > Poster un message

Poster un message

En réponse à :

  • jQuery 1.2.1 - et la compatibilité avec les plugins ?

    11 octobre 2007 18:04, par jerem
    J’utilise Jquery depuis quelques mois mainteant et ravis de voir que les versions s’enchainent avec toujours plus de performances. Seulement les plugins ne sont pas forcement compatibles avec la nouvelle version de jquery et perso je me retrouve coincé nottament avec des plugins comme Thickbox, minmax et bien d’autres qui ne fonctionnent plus.... Comment faire à part réécrire ces plugins compatible avec jquery 1.2 ? jérémy

Forum sur abonnement

Pour participer à ce forum, vous devez vous enregistrer au préalable. Merci d'indiquer ci-dessous l'identifiant personnel qui vous a été fourni. Si vous n'êtes pas enregistré, vous devez vous inscrire.

[Connexion] [s'inscrire] [mot de passe oublié ?]


Derniers commentaires